Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Lun 23 Juil 2018 13:58

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: Coupe au démarrage .
MessagePosté: Ven 13 Avr 2018 20:42 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Mer 28 Jan 2009 20:30
Messages: 18
Localisation: Mulhouse
Bonsoir ,

Petit problème avec ma CTI (1988 ) .

J'ai changé : Tète de delco et doigt d'allumeur , bougies , faisceau et bobine .

Suite aux symptômes : Elle démarre ,et coupe direct . Elle a du mal à démarrer .

Rien n'a évoluer , suite à ces échanges .

Je viens de faire un essai , elle démarre nickel ........ :heu3:

Et après ça recommence , comme cité plus haut .

Auriez vous des idées ?

Cordialement .

_________________
205 CTI 1.9 10cv 105 export rouge écarlate 01/05/88
http://www.club205gti.fr/forum/viewtopic.php?t=28109


Haut
 Profil  
 
 Sujet du message: Re: Coupe au démarrage .
MessagePosté: Ven 13 Avr 2018 21:52 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Sam 14 Aoû 2010 13:56
Messages: 1092
Ben continu à changer des pièces tu vas bien finir par tomber sur la bonne... :(
Plus sérieusement..Ca ressemble plus à un pb d'alimentation d'essence ...Vérifie débit et pression pour commencer..


Haut
 Profil  
 
 Sujet du message: Re: Coupe au démarrage .
MessagePosté: Dim 15 Avr 2018 19:43 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Lun 3 Fév 2014 21:29
Messages: 691
Localisation: Pas-de-Calais
cacharel a écrit:
Ben continu à changer des pièces tu vas bien finir par tomber sur la bonne... :(
Plus sérieusement..Ca ressemble plus à un pb d'alimentation d'essence ...Vérifie débit et pression pour commencer..



moi aussi je pense à la pompe à essence ,il faut mesure le débit et pression

_________________
205 GTI 1.9 1990 gris futura


Haut
 Profil  
 
 Sujet du message: Re: Coupe au démarrage .
MessagePosté: Mar 17 Avr 2018 12:14 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3981
Localisation: indre 36
la coupure est franche ou ça "boite" avant de caler ?

un probleme d'alimentation d'essence , ça broute avant de s'éteindre alors qu'un souci d'allumage ça coupe net .
à voir les branchements de ta bobine (tu as tout bien remis ?)

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com