Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Dim 19 Aoû 2018 11:12

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message: Re: Debimetre débrancher !!!
MessagePosté: Dim 10 Juin 2018 20:55 
Hors ligne
Pilote des Sorties
Avatar de l’utilisateur

Inscription: Dim 29 Jan 2006 21:19
Messages: 7515
Localisation: nevers 58
:hello: deja la prise du debie mettre e se debranche pas comme ca tu ne doit plus avoir l’agrafe dans la prise, sinon investie dans un relais tachimétrique

_________________
résumé saison 2016
viewtopic.php?p=1060696#p1060696


Haut
 Profil  
 
 Sujet du message: Re: Debimetre débrancher !!!
MessagePosté: Mer 13 Juin 2018 13:19 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Ven 27 Sep 2013 22:39
Messages: 286
Localisation: 58 Nevers
nico1980 a écrit:
Effectivement elle ne tien même pas en marche mais je te confirme que même moteur tournant il n’y a aucun retour d’essence

Si tu n'as pas de retour d'essence, c'est que l'essence n'arrive pas (ou ne monte pas à la pression d'ouverture du régulateur).
Cherche donc sur la pompe ou son alimentation.
Romain a raison, le relai tachymétrique peut aussi couper l'alimentation électrique de la pompe.

Je testerais dans cet ordre :
- Tension au bornes de la pompe, immédiatement après avoir mis le contact.
- Si la pompe est sous tension, l'entends-tu ? Sinon pompe bloquée ou pb de câblage interne.
- Si la pompe tourne, même un filtre colmaté n'empêcherait pas le moteur fonctionner au ralenti.

Vérifie donc en premier l'alimentation électrique.

_________________
205 GTI 105ch AM85 blanc meije, achetée en 1988, en épave en 1989, 205 GTI 105ch AM85 blanc meije, achetée en 1990, revendue en 1996, 205 DTurbo AM91, pour tous les jours, depuis 1996
205 GTI 105ch AM86 blanc meije, achetée en 2013, 196 000 km, roule depuis fin avril 2016 http://www.club205gti.fr/forum09/viewtopic.php?f=36&t=60757


Haut
 Profil  
 
 Sujet du message: Re: Debimetre débrancher !!!
MessagePosté: Mer 13 Juin 2018 19:19 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Dim 17 Fév 2013 13:18
Messages: 18
Bonjour à tous ,
Voilà la panne est enfin résolu et le probleme venais bien de la pompe à essence le collier inox qui tien la durite en haut du corps de pompe avais glisser vers le bas et la durite étais pincé en V laissant la pression s’echapper dans le réservoir !!!
Après nettoyage et avoir remit tout le monde en place la voiture fonctionne à merveille :yep1: :yep1: :yep1: :pouce:
Merci à tout ce qui ont essayer de m’aider .


Haut
 Profil  
 
 Sujet du message: Re: Debimetre débrancher !!!
MessagePosté: Mer 13 Juin 2018 20:42 
Hors ligne
Forumeur

Inscription: Mer 21 Fév 2018 19:35
Messages: 117
Pascal58 a écrit:
Si tu n'as pas de retour d'essence, c'est que l'essence n'arrive pas (ou ne monte pas à la pression d'ouverture du régulateur).
Cherche donc sur la pompe ou son alimentation.


:pouce: :yep1:

Pour moi c'était une évidence mais cela méritait d'être dit . ;)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com