Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Mar 22 Sep 2020 16:29

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: Mer 16 Sep 2020 23:16 
Hors ligne
Forumeur

Inscription: Dim 10 Mar 2019 11:21
Messages: 13
Bonjour,
sur ma GTI 1,9 de 07/1991, le démarreur ne fonctionne plus (même pas un clic-clac lorsque les charbons sont HS) lorsque le moteur est très chaud (ce qui s'est produit le we dernier avec température extérieure de 37° à l'ombre et après avoir fait un trajet ininterrompu de 170 km). J'ai vérifié que les cosses de la batterie étaient bien serrées, ce qui est bien le cas. La batterie est pour sa part bonne. Lorsque la voiture est repartie (après démarrage à la poussette), j'ai refait un essai et là, le démarreur a fonctionné du 1er coup. Depuis, le défaut ne s'est plus reproduit.
Avez-vous une une ou plusieurs pistes que je peux suivre pour trouver la cause du problème et y remédier?


Haut
 Profil  
 
MessagePosté: Jeu 17 Sep 2020 13:42 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Mer 20 Juil 2016 22:48
Messages: 55
Bonjour

Il arrive parfois que les cosses de batterie ne laissent pas passer le courant nécessaire au lancement du démarreur.
Un démontage des cosses, un bon nettoyage au papier de verre, un peu de graisse peut suffire.
Tu peux aussi regarder si la connexion sur le demarreur n'est pas oxydée. Même chose, demontage, ponçage, remontage.
Après, tu seras au moins sur que le problème ne vient pas de ça.

_________________
Slts
GTI-61


Haut
 Profil  
 
MessagePosté: Jeu 17 Sep 2020 22:26 
Hors ligne
Membre du club

Inscription: Mar 11 Nov 2008 23:55
Messages: 159
Localisation: chalon/saone 71
salut
si tu as encore le problème prends ta manivelle et donne un coup sec sur le démarreur ; parfois il "gomme " et la bobine ne s'enclenche pas ; c'est du dépannage rapide qui permet de ne pas rester en rade


Haut
 Profil  
 
MessagePosté: Jeu 17 Sep 2020 23:19 
Hors ligne
Forumeur

Inscription: Dim 10 Mar 2019 11:21
Messages: 13
Bonjour,
ok, je vais regarder du côté des cosses de la batterie et les connexions sur le démarreur, dans un 1er temps.
Merci :-)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com