Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Mar 16 Oct 2018 21:07

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 68 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante
Auteur Message
 Sujet du message: Re: Autoradio
MessagePosté: Lun 9 Avr 2018 09:59 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Mar 26 Sep 2006 22:03
Messages: 1073
Localisation: Katowice (PL), Elbeuf (76)
peter pan a écrit:
:hello:

C’est ca Alex.
Le passage en plein phare provoque une chute de tension.
Les postes aujourd’hui ne la supporte pas.


Un montage avec un condo au cul du poste ou en sortie de batterie pour dimunuer l'effet "pic"

_________________
un pour un tous bourrin
Ma 1.9 AM88 en restau ---> ICI
30 ans de la GTI a Katowice (PL) --> ICI


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Lun 9 Avr 2018 13:49 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4550
Localisation: 01 - Ain
bah alors hier soir, je suis arrivé à 23h chez moi donc de nuit. ça n'a plus déconné... :heu3:

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Lun 9 Avr 2018 16:16 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3989
Localisation: indre 36
peut être que d'avoir beaucoup roulé ta batterie était chargée à bloc et ça ne l'a pas fait :pamoi:

en attendant comme j'ai sortie mon poste pour vider l'interieur , je me suis rendu compte qu'il était monté n'importe comment ... je vais en profiter pour faire ça propre :jap:

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Lun 9 Avr 2018 22:49 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Ven 27 Sep 2013 22:39
Messages: 292
Localisation: 58 Nevers
magnumhigins a écrit:
peter pan a écrit:
:hello:

C’est ca Alex.
Le passage en plein phare provoque une chute de tension.
Les postes aujourd’hui ne la supporte pas.


Un montage avec un condo au cul du poste ou en sortie de batterie pour dimunuer l'effet "pic"


Et une diode, pour éviter de décharger le condo par le reste du faisceau du véhicule.

_________________
205 GTI 105ch AM85 blanc meije, achetée en 1988, en épave en 1989, 205 GTI 105ch AM85 blanc meije, achetée en 1990, revendue en 1996, 205 DTurbo AM91, pour tous les jours, depuis 1996
205 GTI 105ch AM86 blanc meije, achetée en 2013, 196 000 km, roule depuis fin avril 2016 http://www.club205gti.fr/forum09/viewtopic.php?f=36&t=60757


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Mer 11 Avr 2018 14:44 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3989
Localisation: indre 36
comme ma gti est vidée , je suis tombé sur les branchements de mon autoradio qui sont pas vraiment géniaux :roulo:

tout au domino (c'est mieux que le scotch) et surtout visiblement simplifié ...

est ce que quelqu'un connait les couleurs des fils du faisceau d'origine ?

+ après contact
etc...

merci pour les tuyaux , je vais faire ça bien propre :pouce:

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Jeu 12 Avr 2018 09:53 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3989
Localisation: indre 36
hier soir avant de devoir arrêter à cause d'une averse :roulo: , je me suis penché sur le problème (j'ai retrouvé mon multimetre dans le gourbi post déménagement :givup: ) .

j'ai refait les connections des enceintes avant et arrière ... déjà ça fonctionne bien mieux !

pour l'alimentation de mon poste par contre j'ai un mystère , j'ai deux alim permanentes et pas d'alimentation après contact ?

de mémoire un gros fil bleu et un gros blanc ... une idée ?

merci

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Jeu 12 Avr 2018 09:55 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4550
Localisation: 01 - Ain
Bizarre, normalement, tu as un + après contact, un + permanent, une masse, une alimentation qui vient des feux (pour éclairer l'autoradio)

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Jeu 12 Avr 2018 14:40 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3989
Localisation: indre 36
je vais essayer de remonter le faisceau pour voir si je trouve des fils raccourcis :heu3:

j'ai bien la masse par contre ...

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Jeu 12 Avr 2018 14:41 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4550
Localisation: 01 - Ain
vire la console centrale, ça te fera de la place

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Jeu 12 Avr 2018 14:44 
Hors ligne
Forumeur

Inscription: Sam 1 Nov 2014 21:26
Messages: 231
Le fil blanc est permanent. Le bleu est le plus accessoire, coupé par la clé et le fusible 3


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Ven 13 Avr 2018 10:36 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Mar 26 Sep 2006 22:03
Messages: 1073
Localisation: Katowice (PL), Elbeuf (76)
Détuning-man a écrit:
bah alors hier soir, je suis arrivé à 23h chez moi donc de nuit. ça n'a plus déconné... :heu3:


Ne touche plus a rien :)

_________________
un pour un tous bourrin
Ma 1.9 AM88 en restau ---> ICI
30 ans de la GTI a Katowice (PL) --> ICI


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Ven 13 Avr 2018 10:39 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4550
Localisation: 01 - Ain
Y'a un problème quand même, ça le refait moteur coupé.

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Ven 13 Avr 2018 15:59 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3989
Localisation: indre 36
tassin80 a écrit:
Le fil blanc est permanent. Le bleu est le plus accessoire, coupé par la clé et le fusible 3


bizarement le bleu est alimenté tout le temps :pamoi:
mais quand tu dis coupé par la clé ça signifie qu'il est alimenté si tu mets la clé sans le contact ?
si c'est ça il faut que je refasse le test sans la clé pour être sur :fou:
du coup il sert à alimenter quoi sur l'autoradio ?

j'ai trouvé un petit fil rouge qui va à une cosse marron pas loin derrière la boite à gant qui est en 12 v après contact.
je lui ai fait une petite épissure et j'ai refait tous les branchements d'alimentation comme ils devaient l'être !
sans moquette c'est facile de souder :beber:

avant je devais décrocher la façade de l'autoradio sinon impossible de l'arrêter et je ne compte pas le nombre de fois ou elle est tombée dans les virages ! :boud3:
maintenant il se coupe avec le contact ce qui est bien mieux , je peux laisser la façade en place !
au passage j'ai trouvé la masse qui n'etait pas branchée (je crois que c'est l'antenne qui faisait masse :desol: ).

le seul truc qui ne fonctionne pas c'est que sans le contact il ne fonctionne pas (je l'ai mis avec le bleu en 12v permanent , je vais essayer avec le blanc (pourtant j'ai testé le bleu avec le multimetre )
mais bon ça c'est du détail ... je suis déjà bien content des branchements et du résultat !

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Ven 13 Avr 2018 17:29 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Mar 26 Sep 2006 22:03
Messages: 1073
Localisation: Katowice (PL), Elbeuf (76)
nico36 a écrit:
tassin80 a écrit:
Le fil blanc est permanent. Le bleu est le plus accessoire, coupé par la clé et le fusible 3


bizarement le bleu est alimenté tout le temps :pamoi:


Il faut au moins un plus permanent pour la memoire du poste mais en general effectivement le plus est le plus accessoire mais tu ne devrais rien avoir dessus car c'est le poste qui envoie la commande (enfin si je me rappel bien....ce sont des discussions qu on avait il y a bien longtemps lol)

_________________
un pour un tous bourrin
Ma 1.9 AM88 en restau ---> ICI
30 ans de la GTI a Katowice (PL) --> ICI


Haut
 Profil  
 
 Sujet du message: Re: Autoradio
MessagePosté: Mar 17 Avr 2018 12:17 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3989
Localisation: indre 36
:beber: c'est vrai que les autoradios c'est d'une autre époque ;)

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 68 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com